API sandbox

From FSITLC

JavaScript is required to use the API sandbox.